Das BSI warnt vor einer kritischen Sicherheitslücke im VLC Player und rät, das Update des Player auf Version 2.0.5 möglichst zeitnah durchzuführen.\n\nDas Bundesamt für Sicherheit in der...

Artikel lesen