akku problem

Diskutiere akku problem im BenQ-Siemens Forum Forum im Bereich Sonstige Forum; hallo, hab mal wieder ein problem mit meinem sx1! der akku lässt sich nicht mehr laden. hab das vor ein paar monaten schon mal gehabt. es tut...
N

ninosch

Newbie
Threadstarter
Dabei seit
04.03.2005
Beiträge
3
hallo,
hab mal wieder ein problem mit meinem sx1! der akku lässt sich nicht mehr laden. hab das vor ein paar monaten schon mal gehabt. es tut sich gar nix wenn ich das ladekabel anschließe, hat jemand eine idee?
wäre ziemlich wichtig...
 
H

H-Man

Profi Mitglied
Dabei seit
17.12.2004
Beiträge
558
Hallo,
was war denn vor ein paar Monaten die Lösung? :confused:

Gruß
 
N

ninosch

Newbie
Threadstarter
Dabei seit
04.03.2005
Beiträge
3
nix....nach ein paar versuchen gings irgendwann. aber ich probiers jetzt schon seit gestern! aber nix geht :-(
 
H

H-Man

Profi Mitglied
Dabei seit
17.12.2004
Beiträge
558
Hmmm, dann schau doch mal bei nem UDP vorbei, der kann den Akku mal testen oder die FW nochmal drüberbügeln!
Die PLZ-Suche findest Du >>hier<<

Gruß
 
N

ninosch

Newbie
Threadstarter
Dabei seit
04.03.2005
Beiträge
3
danke für eure tips. habs jetzt mal überprüfen lassen. es war das ladekabel...
werde mir jetzt eine neues besorgen... habt ihr ne idee wo ich die günstig bekomme?
 
H

H-Man

Profi Mitglied
Dabei seit
17.12.2004
Beiträge
558
Flohmarkt, ebay, Mobiltec24! ;)
Schön das es mal nicht das SX1 war :D

Gruß
 
R

Roland Emmenlauer

forever young
Dabei seit
30.06.2004
Beiträge
1.583
Modell(e)
W610i
Originally posted by ninosch@6.04.2005, 12:14
... habt ihr ne idee wo ich die günstig bekomme?
Hallo,
ja klar, bei Siemens auf Garantie. Ruf die Hotline an. Bei dem SX1 von einem meiner Söhne war auch das Ladekabel defekt. Siemens hat sofort und kostenlos ein neues geschickt.
Gruß, Roland
 
Thema:

akku problem

akku problem - Ähnliche Themen

Xiaomi Neustart Fehlermeldung: Hallo zusammen! Habe mir ein Xiamo Redmi Note 8 vor ca 2 Wochen gekauft. War bisher zufrieden und gab praktisch keine Mängel, vor ein paar Tagen...
S7 Edge reagiert auf einmal auf nichts: Hallo an alle.. Folgendes Problem. Ich habe ein s7 edge das sich in letzter Zeit oft aufgehängt hat. Seit zwei Wochen benutzte ich es nicht...
Suche APP Entwickler?: Hallo zusammen Seit einem halben Jahr habe ich fast eine ziemlich interessante APP für Android-Geräte entwickelt. Leider viel zu viele...
Akkuleistung runter auf 98%: Tach zusammen, ist schon komisch, in ein totes Forum zu posten. Aber egal, irgendwelche übriggebliebenen "Zombies" streifen ja noch hier rum...
Chromecast Audio Lautstärkensprünge: Hallo und guten Abend an alle, ich habe sehr nerviges Problem beim streamen von Audioinhalten über Chromecast. Ich nutze Chromecast als...
Oben