Bin neu hier und habe ein problem

Diskutiere Bin neu hier und habe ein problem im BenQ-Siemens Forum Forum im Bereich Sonstige Forum; hallo an alle, Ich bin Hummerbit und finde euer forum super,nützliche infos tipps und tricks. habe aber ein problem ,trotz durchforstens des...
  • Bin neu hier und habe ein problem Beitrag #1
H

Hummerbit

Newbie
Threadstarter
Dabei seit
07.09.2004
Beiträge
3
hallo an alle,
Ich bin Hummerbit und finde euer forum super,nützliche infos tipps und tricks.
habe aber ein problem ,trotz durchforstens des forums. konnte ich kein lösung finden.

und zwar :
habe ich ein M65 und ein datenkabel was auch im handy als DCA-500 erkannt. aber die Software auf dem pc" Mobile Phone manager 3.4.25.1"sagt auf einmal," kein telefon vorhanden". habe seit 1er woche dieses kabel und hatte am anfang das gleiche problem.keine verbindung zwischen pc und handy. auf einmal funkionierte es aber
.habe heute das firmenupdate 12 aufs handy geladen,funkioniert soweit alles nur ich bekomme diese verbindung nicht hin.muß ich am handy etwas einstellen?
habe schon com1 und com2 probiert und eingestellt.

wer kann helfen bzw. tipps geben?

gruß
Hummerbit
 
  • Bin neu hier und habe ein problem Beitrag #2
T

theo4602

Junior Mitglied
Dabei seit
07.09.2004
Beiträge
22
bei der siemens data suite konnte man immer (weiß nicht mehr genau wie) "andere verbindungen auch untersuchen" auswählen zusätzlich zu com 1 und com 2 dann hat es geklappt! die siemens data suite bekommt man auf der siemens seite!
 
  • Bin neu hier und habe ein problem Beitrag #3
C

Colossus

Newbie
Dabei seit
09.09.2004
Beiträge
2
Ich habe ein S65 und hatte zu Beginn auch das Problem, dass sich das Handy nicht mit dem PC verbinden lies. Weder über Datenkabel (510), noch über BT oder IrDA. Seit kurzem (vorgestern?) gibts die MPM-Software in der Version 3.04.31.32.2 und siehe da: Es funktioniert!

Link zur Software:
http://www.siemens-mobile.com/repository/6...tSync_de-DE.zip
 
  • Bin neu hier und habe ein problem Beitrag #4
Z

zaro

Gast
Ich habe das USB-Datenkabel. Seit FW12 und WinXP SP2 hatte ich auch Probleme.
In der Siemens-Software stand, dass kein Gerät gefunden wurde. Im WindowsExplorer wurde zwar ein Siemens-Device angezeigt, aber auch da stand, dass ich mein Gerät anschließen soll.

Ich habe dann im Windows-Geräte-Manager mal gesucht und bei den Com-Ports den Siemens-USB-Device(Com3) gefunden. Den habe ich deinstalliert und sofort (ohne Neustart) wurde meine Gerät erkannt.
 
Thema:

Bin neu hier und habe ein problem

Bin neu hier und habe ein problem - Ähnliche Themen

Anleitung Flash CFW I8910FS Speed by Frankenstein 2013: Achtung! Diese Anleitung ist nur bis zum Punkt 15 für den Flash der "CFW I8910FS Speed by Frankenstein" angepasst. Ab Punkt 16 ist vieles für die...
hd7 mega problem verbindung via wlan mit zune bitte um dringend hilfe: Hallo liebe user ich habe ein hd7 mit einen richtigen problem und zwar habe ich es am montag von htc zurück bekommen mit der diagnose wasser...
problem mit dem NOKIA 5230, medien synchronisieren: Hallo, vor 2 Tagen hab ich mir das Nokia 5230 gekauft, fast alles funktioniert auch super. In dem Karton war das Aufladegerät, Kopfhörer und ein...
APPS- Ordnerfunktion: Nabend liebes Forum, folgendes Problem/Anliegen... ein Kollege von mir hat sich über den PC android apps geladen...also apk dateien...so nun...
Anleitung Flash Faenils n205 Tiger auf i8910, für alle die sich bisher nicht trauten!: Es gibt nun eine noch neuere Firmware. Für diese folgt noch eine separate Anleitung. Lese dazu die Beiträge ab Post #26. Hier nun die Anleitung...
Oben