Bugliste Siemens S75

Diskutiere Bugliste Siemens S75 im BenQ-Siemens Forum Forum im Bereich Sonstige Forum; [font=Arial]- Telefon braucht min. 2 Minuten um sich auszuschalten. FW10 OK - T9 funktioniert nicht, obwohl Daten vorhanden sind. FW10 OK -...
K

K.Kong

Mitglied
Threadstarter
Mitglied seit
18.12.2005
Beiträge
112
- Telefon braucht min. 2 Minuten um sich auszuschalten. FW10 OK

- T9 funktioniert nicht, obwohl Daten vorhanden sind. FW10 OK

- Fotos im Dunkeln werden durch den Blitz überbelichtet. FW10 FW13 ist besser geworden

- Beim Start der Kamera ist die Einstellung für den Blitz immer auf AUS FW10 FW13 FW16

- Klingelton wird abgespielt, wenn man mit +- die Lautstärke verändert. FW10 FW13 FW16

- Bei zugewiesenen AAC Tönen und Stummsachaltung wird der Ton nach Beendigung des Anrufs
(ohne Annahme) für ein Sekunde. FW10 FW13 OK

- Bei Stummschaltung per +- Taste erscheint kein Symbol im Display. FW10 FW13 FW16

- Anrufbilder werden nicht richtig dargestellt. FW10 OK, aber dafür jetzt winzig

- Im Profil "Headset" werden Anrufe auch weiterhin über das Telefon signalisiert. FW10 OK

- Man erstellt eine SMS, gibt direkt nach einem Wort ein Sonderzeichen ein, merkt das es das
falsche ist und löscht es während es noch durch die Sonderzeichenauswahl markiert ist, dann wird
der letzte Buchstabe des Wortes gelöscht. FW10 FW13 FW16

- Wenn man in der Tagesansicht des Kalenders während der MP läuft +- drückt, dann verändert man die Zeit und die Lautstärke. FW10 FW13

- Aufnahmen vom Diktiergerät werden fortlaufend numerisch gespeichert auch wenn der Erste Eintrag längst gelöscht ist. FW10 FW13 FW16

- Tastenklick über den Lautsprechen / Tastenton über das Headset (Profil Headset) FW10 FW13

- Sonderzeichen werden von T9 nicht berücksichtigt. Bsp. Wie geht´s FW12 FW13

- Bei mehreren entagangenen Ereignissen wird nach betrachten des einen und wiederkehr auf den Hauptbildschirm keines mehr angezeigt. FW12 FW13

- In Zeile 12 beim SMS schreiben springt die Ansicht nicht weiter. Ab Zeile 14 ist wieder alles OK. (Zoom - ) FW12 FW13 OK

- Der Wecker klingelt nicht am gewünschtem Tag. Am besten alle markieren! FW12 FW13
\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\
Hallo liebe Liebenden! :lol:
Wie ihr bestimmt schon festgestellt habt, habe ich die List seit einiger Zeit vernachlässigt. Es tut mir leid, aber ich habe einfach nicht die Zeit und die Gedult
die Liste ständig zu aktualisieren. Ehrlich gesagt fehlt es mir auch ein bisschen an Lust.
Falls es die Möglichkeit gibt einen Thread abzugeben, dann kann ihn gerne jemand haben der sich mehr engagiert als meine Wenigkeit.
Gruß
KK
*********************************************
HALLO USP-TEAM!!
Da hat sich jetzt ein Freiwilliger gemeldet!!
Jetzt hängt es nur noch davon ab, ob sich dieser Beitrag auf jemand anderen
übertragen lässt.
 
Robert Nickel

Robert Nickel

USP Koddy
Mitglied seit
01.07.2004
Beiträge
483
Standort
Sagar bzw. Dresden
PC Betriebssystem
Mac OS X
- Beim Tippen mit T9 kann man die Sonderzeichen auf der 0 (.,?! usw.) nicht per T9-Wortwechseltaste (also auf dem rechten Softkey) ändern... man muss mehrmals auf die Taste drücken! Deshalb funktioniert auch die Eingabe "Wie geht's" nicht, da ein Punkt nicht als "Hochkomma" in diesem Zusammenhang erkannt wird! Man schreibt dann "Wie geht.s"!
 
V

vsandre

Senior Mitglied
Mitglied seit
12.10.2005
Beiträge
280
Standort
nahe Chemnitz
Modell(e)
S75 Piano Black
Firmware
40
PC Betriebssystem
WinXP

- Erstellen einer Playliste nicht möglich FW10
Ist bei mir ohne Probleme möglich, habe es jedoch bis jetzt nur mit MP3-Dateien auf der Karte probiert.


- T9 funktioniert nicht, obwohl Daten vorhanden sind (kann man beheben > www.siemens.com DL)
Funktioniert bei mir immernoch nicht. Habe zwar mittlerweile die Englische und Deutsche T9-Datei heruntergeladen, auf dem Handy ersetzt und ausgewählt (was diesmal möglich war) ABER ich kann beim schreiben einer SMS immer noch nicht T9-Auswählen.
 
B

Baschdi

Mitglied
Mitglied seit
11.05.2005
Beiträge
119
Modell(e)
S68
Firmware
52
PC Betriebssystem
Vista
-Als ich mal aus dem Menü mit der roten Taste rausgegangen bin, war plötzlich das Menü Symbol ausgeblendet und ich kam nicht mehr rein. 1 Minute gewartet und nichts änderte sich. Neustart half :confused:
 
Daniel Kanthofer

Daniel Kanthofer

Mitglied
Mitglied seit
22.07.2005
Beiträge
88
Hallo allerseits!

@Robert: ich hab zwar das SL75, aber dazu noch keinen anständigen Buglist-Thread gefunden. Die FW ist ja aber so gut wie gleich.
Der Apostroph-Bug im T9 ist mir natürlich auch sofort aufgefallen. Sehr interessant ist aber, dass diese "Apostrophierung" im Adressbuch oder bei den Terminen so klappt wie gewohnt... und nicht nur das, sondern auch das Blättern durch die Satzzeichenliste (. , ! ? etc) mittels linkem Softkey.


Daniel
 
Daniel Kanthofer

Daniel Kanthofer

Mitglied
Mitglied seit
22.07.2005
Beiträge
88
ich gebe noch zwei Fehler zum Besten. Würde mich freuen wenn jemand mal bei sich gucken könnte, ob sich das Handy ebenfalls so verhält:

1. Schreibt man eine SMS und erreicht die 10. Zeile (normale Schriftgröße), so sieht man nur den obersten Teil der eingegebenen Buchstaben. In der 11. Zeile ist dann wieder alles okay.

2. Gibt man mit der Taste 0 ein Zeichen ein und möchte dieses mittels "<C" wieder löschen, während noch die [. , ? ! " 0 + - ( ) @/: _ ] -Liste eingeblendet ist, so wird nicht das soeben geschriebene Zeichen, sondern das davor gelöscht.

P.S.: Alles mit FW10.
 
F

freezeman

Newbie
Mitglied seit
23.12.2005
Beiträge
2
Originally posted by Kante@23.12.2005, 11:47
Hallo allerseits!

@Robert: ich hab zwar das SL75, aber dazu noch keinen anständigen Buglist-Thread gefunden. Die FW ist ja aber so gut wie gleich.
Der Apostroph-Bug im T9 ist mir natürlich auch sofort aufgefallen.

Daniel
Erstmal Hallo :D

Du hast es anscheinend hinbekommen T9 auf ddem SL75 zum laufen zu bekommen. Wie (zum Teufel :mecker: ) geht das? Ich habe nun schon fast alles ausprobiert...
 
Daniel Kanthofer

Daniel Kanthofer

Mitglied
Mitglied seit
22.07.2005
Beiträge
88
Also ich muss sagen, dass ich mir nur von der Benq-Seite die T9-Datei "bestellt" und dann über WAP heruntergeladen habe (die ldb-Datei ist automatisch im Sonstiges-Ordner gespeichert worden). Diese habe ich dann direkt aus dem Sonstiges-Ordner heraus installiert .

Danach habe ich über das Optionen-Menü des SMS-schreiben-Fensters als Eingabesprache "Automatisch" gewählt (da es schon ausgewählt war, habe ich vorher Englisch geladen und dann wieder "Automatisch"), das SMS-Fenster verlassen und erneut aufgerufen. Dann konnte ich mit der #-Taste auch T9 wählen.

Ich habe einem Bekannten ebenfalls ein SL75 mitbestellt. Da ich vor der Installation der T9-Datei auf meinem Handy die ldb-Datei auf meinem PC gesichert hatte, konnte ich meinem Bekannten diese Datei dann per Bluetooth schicken. Nach der Installation dieser Datei funktionierte T9 bei ihm jedoch nicht. Also das ganze ebenfalls per Benq-Seite und WAP-Download gemacht und es lief.

Bekanntermaßen sind in dem FFS des SL75 ja alle T9-Datenbank-Dateien vorhanden und dies wird auch vom Handy erkannt - sonst würde hinter den T9-Sprachen im Handy nicht das T9-Zeichen erscheinen. Auch das Auswählen einer anderen Sprache funktioniert zunächst ohne Fehlermeldung, trotzdem steht außer bei Englisch kein T9 zur Verfügung. Nach einiger Benutzung zeigt mein Handy jetzt aber bei jeder T9-Sprache, deren ldb-Datei ich nicht über WAP nachgeladen habe, "Datei ist fehlerhaft" (oder so ähnlich). Wieso das nicht von Anfang an angezeigt wird, weiß ich nicht und warum das Handy es jetzt auf einmal so macht, auch nicht. Aber mit dieser Fehlermeldung macht es einfach Sinn, dass T9 nicht sofort funktioniert.

P.S.: Freezeman, wenn du es mit T9 hinbekommt, kannst du ja mal gucken ob meine beschriebenen Fehler bei dir auch auftauchen (10.-Zeile-Fehler und Satzzeichen-Fehler)! Danke.

Ach, und kann mir jemand sagen, wie ich den schäbigen Pixelfehler aus meinem Display entfernen kann *heul*... so eine sch****. Naja, bekomme es nächste Woche vom Händler getauscht *puh*
 
T

Triple-M

Guest
Hi@all,

bei meinem S75 habe ich folgenden Bug festgestellt:

Wenn ich ein MP3-Titel als Klingelton auswähle (egal ob vom Telefon oder von der MMC) dann wird dieser nur einmal abgespielt wenn jemand anruft. Wenn dann wieder jemand anruft ist das Telefon stumm und es vibriert nur. Wenn man dann die MP3-Ton manuell abspielen will ist dieser irgendwie gesperrt so das der Media-Player den gar nicht abspielt.

Das deutsche T9-Wörterbuch funktionierte bei meinem S75 von Anfang an aber bei meinem SL75 geht das gar nicht.

mfg

Triple-M
 
C

cerberus_de

Newbie
Mitglied seit
26.12.2005
Beiträge
9
Standort
Konstanz
Modell(e)
HTC Hero
Netzbetreiber
O2
PC Betriebssystem
Vista home 32
Hallo zusammen.

Was mir auch auffällt ist ein Fehler mit dem MMS-Ton. Obwohl ich einen zugewiesen habe in den Klingeltönen, kommt nicht mehr als eine "Klingeling" raus. Es sollte eigentlich der selbe wie bei den SMS sein, da funzt es auch? Seltsam oder?

Außerdem, finde ich es Schade das Siemens oder Benq noch immer auf das simple Nachrichtenarchiv setzt und nicht mal eigene Ordner zum erstellen anbietet. Es gibt doch immer mal wieder private Nachrichten die ich gerne sortieren würde.

Was ich vergessen habe. Mir ist es gerade heute Nacht wieder passiert! Das Handy schaltet sich faszinierenderweise einfach aus. Das ist mir seit dem Kauf jetzt schon 3-mal passiert. Bei den ertsen Malen dachte ich, ich hätte die Tastensperre vergessen (obwohl ich automatische Sperre drin habe) und in der Tasche hat etwas dagegen gedrückt. Aber heute Nacht lag das Handy auf meinem Nachttisch!

Ansonsten kann ich sowohl der Bugliste zustimmen die oben aufgeführt ist, aber auch meiner kleinen Siemnserfahrung. Super verarbeiteung außer eine knirschen im Plastik wenn ich den Navikey nach Rechts steuere.

Das Gerät ist seit 23.12.2005 in meinem Besitz und ich freue mich wie ein kleines Kind. Apropoz kleines Kind ich freue mich auch über meinen Sohn Leon der am 25.12.2005 geboren ist, wenn ich das hier mal so erwähnen darf. Ich hatte ein süpertolles Weihnachten.

Schöne Tage noch bis dann mal
Christian
 
L

luckie

Newbie
Mitglied seit
26.12.2005
Beiträge
5
Was ich vergessen habe. Mir ist es gerade heute Nacht wieder passiert! Das Handy schaltet sich faszinierenderweise einfach aus. Das ist mir seit dem Kauf jetzt schon 3-mal passiert. Bei den ertsen Malen dachte ich, ich hätte die Tastensperre vergessen (obwohl ich automatische Sperre drin habe) und in der Tasche hat etwas dagegen gedrückt. Aber heute Nacht lag das Handy auf meinem Nachttisch!
Probier doch mal die automatische ausschaltung deines handys zu deaktivieren
 
H

HeriV

Junior Mitglied
Mitglied seit
26.12.2005
Beiträge
12
Hallo Zusammen,

bisher hatte ich immer nur Siemens Handies und bereits am 20.12. hatte ich das Glück, mein neues Siemens S75 in der Hand zu halten. Inzwischen bin ich nicht mehr erfreut darüber und werde es zurückgeben. In 44 Jahren hatte ich noch nie ein Stück Elektronik, das so viele Fehler beinhaltet.
Kleiner Auszug:
- Beim Abschalten bleibt es hängen. Danach muss der Akku entfernt und wieder eingebaut werden.
- Dafür schaltet es sich öfters ohne ersichtlichen Grund ab.
- Innerhalb allermöglichen Menues wird es plötzlich extrem langsam, so dass eine sinnvolle Bediehnung nicht mehr möglich ist.
- Das T9-Wörterbuch fehlt, eine T9-Nutzung kann auch nirgends aktiviert werden.
- Nach dem Senden meiner Adressen vom alten Handy auf das S75 musste ich jede Adresse einzeln speichern. Dabei bliebe es ebenfalls ständig hängen mit der Meldung "Bitte warten". Ich musste jedemal mit der Roten-Taste komplett zurück.
- Viele liebgewonnene Funktionen der Vorgänger fehlen. Z. B: der ordnungsgemäße Versand von SMS wird nicht mehr per Meldung bestätigt.
- etc. etc. etc.

Habe ich hier ein Vorab- oder "Montagsgerät" erwischt oder ergeht es anderen genauso?

Viele Grüße

Heri V
 
S

Siesam

USP ExMod / mobil-talk.de
Mitglied seit
30.06.2004
Beiträge
5.241
Modell(e)
HTC Touch Diamond
Netzbetreiber
BASE
Firmware
1.93.407.1
PC Betriebssystem
XP
Originally posted by HeriV@26.12.2005, 13:36
- Beim Abschalten bleibt es hängen. Danach muss der Akku entfernt und wieder eingebaut werden.
- Dafür schaltet es sich öfters ohne ersichtlichen Grund ab.
- Innerhalb allermöglichen Menues wird es plötzlich extrem langsam, so dass eine sinnvolle Bediehnung nicht mehr möglich ist.
- Das T9-Wörterbuch fehlt, eine T9-Nutzung kann auch nirgends aktiviert werden.
- Nach dem Senden meiner Adressen vom alten Handy auf das S75 musste ich jede Adresse einzeln speichern. Dabei bliebe es ebenfalls ständig hängen mit der Meldung "Bitte warten". Ich musste jedemal mit der Roten-Taste komplett zurück.
- Viele liebgewonnene Funktionen der Vorgänger fehlen. Z. B: der ordnungsgemäße Versand von SMS wird nicht mehr per Meldung bestätigt.
- etc. etc. etc.
Hallo und herzlich Willkommen bei USP!

Ich nur soviel dazu sagen:
- die ersten Punkte sind ein Fall für eine neue Firmware Version. Ist ja leider bekannt, daß man Siemens Geräte erstmal im Laden "reifen lassen" sollte... :down:
- beim Übertragen der Adresse muß man die Funktion "Import" aktivieren, dann geht's auch ohne einzelne Bestätigungen
- die Benachrichtigung bei den SMS'en ist eine Einstellungssache. Einfach bei den Nachrichten-SMS-Einstellungen die Option "Sende Bericht" (oder so ähnlich) aktivieren. Schon klappt's!
- und "etc. etc. etc." kann ich leider genauer erläutern... :D

Greetinx, Sascha
 
B

Bernd G. Fleischmann

Senior Mitglied
Mitglied seit
12.07.2004
Beiträge
269
Habe ja von Siemens auch n S75 als Ersatz gekriegt......

Naja, dass Ding ist echt ´ne Katastrophe :down:
Wie dass SX1 damals nur ohne Symbian. Da war die Stabilität auch so berauschend.

Ich kann die Bugs die hier vorgebracht werden allesamt bestätigen.

@Sascha: Wenn man die S75 im Laden noch ein bisschen "reifen" lässt, dann ist dass Ding von den Features ja noch weiter hintendran wie jetzt schon :cool:

Also Siemens geht mir mit Ihrer unausgegorenen Sch.... echt nur noch auf den Sack :angyfire: Vielleicht sollten die nicht nur n paar Betatester nehmen sondern die Handys gleich noch 100 Euro billiger auf den Markt bringen mit dem Vermerk "Günstiger, da jetzt im öffentlichen Betatest"
Bin mal gespannt wie die ersten Handys die unter BenQ / Siemens kommen und wirklich
auch unter BenQ entwickelt werden daherkommen. Nach dem S75 kanns ja fast nicht mehr schlimmer kommen :rolleyes:
 
K

K.Kong

Mitglied
Threadstarter
Mitglied seit
18.12.2005
Beiträge
112
Jaja ist schon reichlich grausam.
Man könnte sagen das alle S75 / SL75 auf einem Montag hergestellt wurden. :shakehead:

Mich würde es nur zu sehr interessieren was bei den Verantwortlichen die Tage los ist.
Aber vielleicht hat BENQ die aktuellen Siemenshandys gar nicht mehr auf dem Zettel (=gibt kein Geld mehr) und guckt nur noch was SIE selber in der nächster Zeit an den Mann/Frau bringen und zwar so das es funzt.

"..so das es funzt.." oh man ich könnte über mich seber lachen :P

Ich fühle mich z.Z. wie Al Bundy wo er feststellen musste das es sein Bier nicht mehr gibt.
Irgendwie ist das S75 auch schon nicht mehr 100% Siemens und man merkt teils genau wo BenQ seine Finger mit drin hatte. :mecker:
Und wenn die nächsten Modelle noch Asiatischer* werden, dann werde ich mich nach was anderem umschauen müssen.

*Das war kein rassistischer Komentar!! Aber Asiatische Handy sind nun mal etwas anders.
 
H

Hans Bauer

LaTeX
Mitglied seit
01.07.2004
Beiträge
140
Noch ein kleiner Fehler: Beim Auslesen der SMS mittels MPM oder s25@once kommt bei einigen Nachrichten nur Zeichenmüll an.

Außerdem schießt der MPM unter Windows reproduzierbra meinen Toshiba-Bluetooth-Stack ab.

Greetz, HB
 
C

cerberus_de

Newbie
Mitglied seit
26.12.2005
Beiträge
9
Standort
Konstanz
Modell(e)
HTC Hero
Netzbetreiber
O2
PC Betriebssystem
Vista home 32
Originally posted by luckie@26.12.2005, 09:56
Was ich vergessen habe. Mir ist es gerade heute Nacht wieder passiert! Das Handy schaltet sich faszinierenderweise einfach aus. Das ist mir seit dem Kauf jetzt schon 3-mal passiert. Bei den ertsen Malen dachte ich, ich hätte die Tastensperre vergessen (obwohl ich automatische Sperre drin habe) und in der Tasche hat etwas dagegen gedrückt. Aber heute Nacht lag das Handy auf meinem Nachttisch!
Probier doch mal die automatische ausschaltung deines handys zu deaktivieren
Hallo luckie
Die ist nicht aktiv. Find ich persönlich auch eine sehr gelungene Funktion. :confused: Wozu zum Henker soll die bitte schön gut sein?

Christian
 
Daniel Kanthofer

Daniel Kanthofer

Mitglied
Mitglied seit
22.07.2005
Beiträge
88
Hallo

Also ich muss sagen, so schlimm wie ihr finde ich die FW10 gar nicht. Klar, sind da ein paar Mängel, die auf jeden Fall noch raus müssen, aber insgesamt läuft meine Kiste um einiges stabiler als vor einigen Jahren das SL45 zum Marktstart.

Ich habe mir gestern mal ein paar Minuten Zeit genommen und mir von der s45-world.net die Wunschliste an Firmwarefunktionen angesehen. Die meisten Wünsche aus der Liste kamen ja wirklich von meinen Besuchern und ein paar wenige waren in späteren Versionen des S45/ME45 auch erfüllt.

Aber wenn ihr mal schaut, wieviele dieser Wünsche beim S75/SL75 jetzt umgesetzt sind, kann man sich sicherlich vorstellen, was da an Programmierarbeit hintersteckt. Klar, zwischen der 45er und der 75er Reihe liegen einige Handygenerationen und es wurde kontinuierlich weiterentwickelt, trotzdem hat man mittlerweile so eine Fülle an Funktionen, dass sich auch mehr Fehler einschleichen können. Das hört sich blöd an und eher wie eine Ausrede der Siemens-Hotline, aber so ist es nunmal.

Wenn ich mir hier einige Beiträge ansehe, finde ich es auch etwas schade, dass Veränderungen, die seitens Siemens vorgenommen wurden, sofort verschmäht werden, z.B. das mit der Sendeanzeige der SMS. OKay, es kommt nicht mehr die Meldung, dass die SMS verschickt wurde, aber im Standby-Schirm erscheint oben ein kleines Symbol. Sobald es verschwindet, ist die SMS verschickt. Oder anders gesagt: Kommt keine extra-Meldung, hat alles hingehauen, ansonsten wird ne Fehlermeldung gezeigt. Das ist kein Fehler, das ist eine Neuerung! Das machen Windows-Programme auch nicht anders. Oder wollt ihr in Word nach jedem Speichern die Meldung haben "Datei erfolgreich gespeichert"...?

Und das mit dem "asiatischen" kann ich auch nicht verstehen. Ich hatte das Glück mir im Juni ein S75 und SL75 anschauen und ein wenig ausprobieren zu dürfen. Zu diesem Zeitpunkt dachte man noch gar nicht an einen Deal mit BenQ. Bei diesen Geräten war zwar die Firmware noch ganz weit am Anfang, aber funktionierte schon so einigermaßen und war - soweit sie lief - identisch mit der jetzt aktuellen FW10. Also hat hier BenQ definitv nicht die Finger im Spiel gehabt. Auch das Handydesign stand damals schon, denn beide Geräte sehen genauso aus wie im Juni. Selbst die Kreuzschlitzschrauben im oberen Teil des SL75-Gehäuses wurden nicht mehr gegen Torx-Schrauben getauscht (hatte ich eigentlich erwartet).

Was ich eigentlich sagen will: freut euch doch einfach darüber, dass euer Handy endlich ein Kameralicht hat, dass die Bluetooth-Übertragung schneller geworden ist, dass ein MP3-Player an Bord ist, den man in den Hintergrund setzen kann, wobei das Handy trotzdem noch recht flüssig bedient weden kann, oder einfach dass mal ein bisschen mehr geändert wurde als sonst zwischen 2 Generationen von Siemens-Handys.

Ich jedenfalls bin glücklich mit meinem SL75 und das obwohl ich bisher jedes Handy zum Absturz gebracht habe...

Daniel Kanthofer
 
D

DaSilva

Mitglied
Mitglied seit
23.12.2005
Beiträge
121
Ich bin auch zufrieden mit dem S75.
Wenn ich die Performance mit der von dem S65 letztes Jahr vergleiche ist das ein enormer Unterschied. Auch wenn man aufwendige Spiele beendet reagiert das Handy sofort.
Und auch der minimierte MP3-Player öffnet sich fast ohne Verzögerung aus jeder Situation heraus.
Was mir noch aufgefallen ist:

Ich habe das Handy ausgehen lassen durch einen leeren Akku. Danach habe ich den Akku aufgeladen und wollte dann per rote Taste das Handy starten. Dies lies aber das gesamte Handy abstürzen inkl. aufladen (von der Anzeige jedenfalls).
Mehrmals getestet. Lösung: Das bisschen Akkustärke genutzt zum starten ohne Kabel und dann Kabel zum aufladen dran, geht.
 
Mario Plötner

Mario Plötner

USP-Guru
Mitglied seit
21.06.2004
Beiträge
1.850
Hallo Daniel... immer noch den Siemens Geräten treu :D

Ich denke mal wenn man wirklich will bekommt man jedes Gerät zum Absturz. Gestern erst versucht ein normales MP3 Lied per BT zu übertraguen von Samsung D600 zu SE S700. Endete mit Totalabsturz für beide.
 
Thema:

Bugliste Siemens S75

Sucheingaben

surpresso s75 störung 8

,

siemens s75 reset

,

siemens sl75 schaltet sich aus

,
siemens surpresso s75 bedienungsanleitung deutsch
, surpresso s75 reset, surpresso s75 bedienungsanleitung, siemens surpresso s75 error 8, siemens surpresso s75 reset, surpresso s75 anleitung, surpresso s75 error 8, siemens surpresso s75 gebrauchsanweisung B.gruppe fehlt, siemens s75 störung 8, http://www.usp-forum.de/benq-siemens-forum/14302-bugliste-siemens-s75-34.html, siemens surpresso s75 error 8 fr, siemens s75 Datenbankfehler!, siemens M75 schaltet sich ab, siemens surpresso s75 fehler 8, siemens s75 datenbankfehler, siemens surpresso s75 bedienungsanleitung, siemens sl75 geht aus, Mein Siemens SL 75 schaltet sich immer automatisch aus, Siemens S75 bleibt dunkel, siemens s75 kontakte weg, siemens s75 datenbankehler, siemens 579h meldet bitte warten

Bugliste Siemens S75 - Ähnliche Themen

  • Bugliste Benq-Siemens AL 21

    Bugliste Benq-Siemens AL 21: Bildschirmschoner lässt sich nicht starten: Software 07. Variant S 106 Date: 30.3.2006; P-Date: 17.4.2006. Wenn man den Bildschirmschoner...
  • Bugliste BenQ-Siemens S88

    Bugliste BenQ-Siemens S88: Da www.bugportal.de zur Zeit nicht online ist, weiß ich nicht ob der folgende Bug bereits bekannt ist: Will man im Telefonbuch durch Wählen mit...
  • Bugliste BenQ-Siemens EL71

    Bugliste BenQ-Siemens EL71: Hi zusammen, wollen wir mal anfangen. Hier können Bugs gepostet werden, ausdiskutiert werden usw. Die ersten "Bugs", welche in meinen Augen noch...
  • Bugliste BenQ-Siemens EF81

    Bugliste BenQ-Siemens EF81: Hier wieder die obligatorische Zusammenfassung aller Bugs, die uns im normalen Betrieb aufgefallen sind. Grundlage sind die jeweils dahinter...
  • Bugliste BenQ-Siemens S68

    Bugliste BenQ-Siemens S68: Hi zusammen, ich fange hier mal an, eine Bugliste für das S68 zu erstellen. Ich editiere diesen Beitrag und füge von Euch gemeldete Bugs hier...
  • Similar threads

    • Bugliste Benq-Siemens AL 21

      Bugliste Benq-Siemens AL 21: Bildschirmschoner lässt sich nicht starten: Software 07. Variant S 106 Date: 30.3.2006; P-Date: 17.4.2006. Wenn man den Bildschirmschoner...
    • Bugliste BenQ-Siemens S88

      Bugliste BenQ-Siemens S88: Da www.bugportal.de zur Zeit nicht online ist, weiß ich nicht ob der folgende Bug bereits bekannt ist: Will man im Telefonbuch durch Wählen mit...
    • Bugliste BenQ-Siemens EL71

      Bugliste BenQ-Siemens EL71: Hi zusammen, wollen wir mal anfangen. Hier können Bugs gepostet werden, ausdiskutiert werden usw. Die ersten "Bugs", welche in meinen Augen noch...
    • Bugliste BenQ-Siemens EF81

      Bugliste BenQ-Siemens EF81: Hier wieder die obligatorische Zusammenfassung aller Bugs, die uns im normalen Betrieb aufgefallen sind. Grundlage sind die jeweils dahinter...
    • Bugliste BenQ-Siemens S68

      Bugliste BenQ-Siemens S68: Hi zusammen, ich fange hier mal an, eine Bugliste für das S68 zu erstellen. Ich editiere diesen Beitrag und füge von Euch gemeldete Bugs hier...
    Oben