e-mail mit sx1

Diskutiere e-mail mit sx1 im Netzbetreiber- & Provider Forum Forum im Bereich Herstellerübergreifend; Hallo leute, jetzt könnt Ihr mich erschlagen oder auf "Suchen" verweisen. Hab trotz aller Mühe kein e-mail Versand zustande gebracht. Zunächst die...
M

mannigoose

mannigoose
Threadstarter
Dabei seit
22.11.2004
Beiträge
35
Ort
München
Modell(e)
SXG75
Firmware
26
PC Betriebssystem
windows XP
Hallo leute, jetzt könnt Ihr mich erschlagen oder auf "Suchen" verweisen.
Hab trotz aller Mühe kein e-mail Versand zustande gebracht.
Zunächst die Daten: SX1, FW 13, D2
Hab von siemens die Konfig.-Dateien geholt und installiert.
Nichts geht.
Habs von Vodafone geholt - dito.
Stimmen denn die Konfigurationsdaten oder ist etwas zu ergänzen.
Gruß
mannigoose
 
L

lilalaunebär

Junior Mitglied
Dabei seit
22.07.2004
Beiträge
14
Modell(e)
K810i
Ich bin T-Moblie Nutzer und ich musste mich erst bei T-email anmelden.
Vielleicht must du das bei D2 auch erst machen? :confused:
 
M

mannigoose

mannigoose
Threadstarter
Dabei seit
22.11.2004
Beiträge
35
Ort
München
Modell(e)
SXG75
Firmware
26
PC Betriebssystem
windows XP
Habe heute nochmal Stunden im Forum gesucht.
Alle Zugangspunkte gelöscht und neu von der Siemensseite per SMS übertragen.
MMS und SMS scheinen zu funktionieren.
email, wap und Internet haken immer noch.
Was ist denn bei email nach der Installation noch einzustellen? Der email-Account von D2 ist freigeschalten.
Beim Aufrufen einer wap-Seite kommt "Internetfehler".
Verdammt verdammt - mein altes gutes S55 macht keinerlei Probleme und für das SX1 gibts nur die Hinweise auf den Siemens OAT. Werd noch verrückt.
Grüßle
mannigoose
 
R

Robert_Carven

Profi Mitglied
Dabei seit
02.07.2004
Beiträge
777
also beim e-mail-klient im sx1 mußt du natürlich nicht nur die zugangsdaten für das e-mail-konto einstellen sondern zum kontakten auch einen zugang auswählen. in dem fall nicht deinen WAP-zugang sondern deine internet-zugang sonst gehts schon mal gar nicht.. :confused:
 
Thema:

e-mail mit sx1

Oben