E-Mails über "Blue-dsl"

Diskutiere E-Mails über "Blue-dsl" im Netzbetreiber- und Provider Forum Forum im Bereich Herstellerübergreifend; Hallo! Ich möchte erst mal alle hier begrüssen. Ich bin seit 1 Woche stolzer SX1 Besitzer, und das ist mein erstes Posting hier. Hab jetzt lange...
J

joke

Junior Mitglied
Threadstarter
Dabei seit
17.12.2004
Beiträge
14
Hallo!

Ich möchte erst mal alle hier begrüssen. Ich bin seit 1 Woche stolzer SX1 Besitzer, und das ist mein erstes Posting hier.

Hab jetzt lange im Forum gesucht, aber leider nichts brauchbares zu meinem Problem gefunden.

Also, hier mein Problem:
Ich möchte gerne meinen dsl-Zugang am PC über Bluetooth dazu nutzen um meine Mails aufs SX1 zu bekommen. Ich habe bereits den auf "club sx1" beschriebenen Zugangspunkt und mein E-Mail Konto eingerichtet. Jedoch wenn ich damit versuche die Mails abzurufen, kommt irgendein Systemfehler.
Jetzt meine Fragen:
Funktioniert das überhaupt mit dem Standard Mail-client vom SX1? oder brauch ich da einen anderen? welchen? hat da jemand Erfahrungen?
Mein pop3-account erfordert SSL-Verschlüsselung, kann es vielleicht daran liegen, dass das SX1 das nicht kann?
Oder gibt es vielleicht irgendeine andere kostenlose Möglichkeit, die Mails auf mein Handy zu bringen (Synchronisation, oder so) ?

vielen Dank für eure Hilfe
 
R

Robert_Carven

Profi Mitglied
Dabei seit
02.07.2004
Beiträge
777
ja das funktioniert mit demStandard Mail-client wenn du deinen BT zugangspunkt dort auch eingestellt hast, der fehler liegt also wohl eher in deiner vermuteten richtung von wegen SSL-Verschlüsselung.
nen systemfehler sollte es aber an sich dennoch nicht geben..mit welcher FirmWare bist du denn unterwegs?

wenns dir nur um das offline lesen geht zieh sie mit dem pc runter wie gewohnt und kopier sie dir in eine txt datei und schick diese dann auf´s sx1
 
J

joke

Junior Mitglied
Threadstarter
Dabei seit
17.12.2004
Beiträge
14
danke für die schnelle Antwort.

Wenn ich eine Verbindung zur Mailbox herstellen will kommt folgender Fehler:
Allgemein: Systemfehler, Versuch wiederholen!

FW:12

also, wenn du auch glaubst, dass es an der SSL-Verschlüsselung liegen kann, dann richt ich mir halt mal bei gmx, oder so, ein Konto ein und probier obs dann funzt.

Das mit der Textdatei ist zwar "unschön", aber wenns nicht anders geht.....
jedenfalls danke für den Tip!
 
R

Robert_Carven

Profi Mitglied
Dabei seit
02.07.2004
Beiträge
777
smile es geht sicher auch anders, aber du hattest gefragt ob es kostenlos geht, und das tuts auf die art :D

sieh mal auf der siemensseite die im "FW15" thrad gelinkt ist, ob es für deine variation eine neuere gibt. der systemfehler sollte nicht kommen egal was dein mailserver verlangt
 
J

joke

Junior Mitglied
Threadstarter
Dabei seit
17.12.2004
Beiträge
14
Nach verschiedenen Versuchen ist nun folgendes herausgekommen:

mein Standard-E-Mail-Client funktioniert überhaupt nicht, egal welcher Zugangspunkt, oder welcher Mailserver, es tritt immer der Systemfehler auf.
Hab gerade gestern erst ein Firmware-Update durchgeführt, da ist die 12er anscheinend die aktuellste (hab die T-Mobile Austria Version)

Danach hab ich die Demo-Version von ProfiMail installiert. Damit hat das Abrufen von einem web.de Konto einwandfrei funktioniert, jedoch konnte ich zu meinem Server wieder keine Verbindung herstellen. Also liegts wohl doch an der Verschlüsselung.

noch eine Frage:
wie kann ich eigentlich herausfinden, das ich die Daten wirklich über die Bluetooth-Verbindung bekomme, und nicht übers GPRS. Denn es wird ja das GPRS-Symbol angezeigt, und auch der GPRS-Zähler geht hoch.
 
R

Robert_Carven

Profi Mitglied
Dabei seit
02.07.2004
Beiträge
777
am leichtesten ist´s wenn du alle down und uploads im pc mal beendest und dann guckst ob sich deine anzeige z.b. im task-manager rührt wenn du über BT was saugst
 
Thema:

E-Mails über "Blue-dsl"

E-Mails über "Blue-dsl" - Ähnliche Themen

E-Mail Übernahme mit iPad: Hallo! Wie macht man das eigentlich, wenn man von einem Computer aufs iPad umsteigt und seine E-Mails übernehmen möchte? Konkret verwende ich...
E-Mail for Exchange geht nicht mehr: Hallo! Ich habe seit ein paar Wochen ein Problem mit meinem E-Mail for Exchange. Auch nachdem ich es schonmal gelöscht und wieder neu...
Problem: E-Mailversand über IMAP funktioniert nicht: Hallo, ich benutze das E72 mit der neuesten Firmware 053.001 und habe drei E-Mail-Accounts mit dem Standard-Mail-Client eingerichtet - OHNE...
E-Mail-Sync nur über WLAN?: Hallo allerseits, leider gibt's hier noch kein E5-Forum, aber vielleicht bin ich ja hier nicht ganz verkehrt. So unterschiedlich sind die Geräte...
5230 ist im Roaming Modus - Wie bekomme ich den wieder weg?: Hallo, ich war vor einiger Zeit im Ausland und habe dort mit dem Nokia 5230 auch telefoniert. Beim Grenzübertritt habe ich wieder in mein Netz...
Oben