Icon weg mit 1024 MB MMC

Diskutiere Icon weg mit 1024 MB MMC im BenQ-Siemens Forum Forum im Bereich Sonstige Forum; Nachdem ich die Extrememory MMC 1024MB (1GB) MultiMedia Speicherkarte COS Memory AG eingelegt hatte ist mir immer aufgefallen das nach jedem...
P

Papa

Newbie
Threadstarter
Dabei seit
20.04.2005
Beiträge
7
Nachdem ich die Extrememory MMC 1024MB (1GB) MultiMedia Speicherkarte
COS Memory AG eingelegt hatte ist mir immer aufgefallen das nach jedem Akkutausch oder Ausschalten einige installierte Icons wegwaren.

Bei welcher Karte ist das nicht????

der Thread "Welche MMC laufen" scheint nicht mehr aktuell zu sein, es lassen sich auch keine Erfahrungswerte mit MMC Karten mehr eintragen..... der Link stimmt nicht mehr.



Papa
 
P

Papa

Newbie
Threadstarter
Dabei seit
20.04.2005
Beiträge
7
Hat jemand eine Bezugsquelle für die MAGU MMC Karten oder eien Ansprechpartner?

Papa
 
H

H-Man

Profi Mitglied
Dabei seit
17.12.2004
Beiträge
558
Hi,
zumindest ne 2GB Karte habe ich mal ^^ bei Mobiltec24 gesehen

Gruß
 
Thema:

Icon weg mit 1024 MB MMC

Icon weg mit 1024 MB MMC - Ähnliche Themen

[SX1] Welche 512MB- / 1GB-Karten laufen?: Hallo alle, ich weiß, daß es im hier alten Forum diesen Test zu MMCs gibt! Aber da sind gerademal 3 verschiedene MMC > 256 MB gelistet und das...
SX1 - FAQ (über 150 Tipps!): Siemens SX1 FAQs Copyright © 2003 - 2005 by In dieser FAQ-Sammlung findet Ihr zur Zeit 156 Antworten!! Hinweise zur Anwendung am SX1: -...
Siemens SX1 SDS und Bluetooth Tutorial: Update 2005-10-22: Siemens-Downloadlinks durch BenQ ersetzt, toten Sendo-Link entfernt, aktualisiert: MSXML 3.0 SP7, neu: Abschnitt 8.14, mRouter...
Oben