Mail for Exchange Systemfehler im Protokoll - keine Empfang, kein Versenden

Diskutiere Mail for Exchange Systemfehler im Protokoll - keine Empfang, kein Versenden im Nokia E75 Forum Forum im Bereich Nokia Symbian Forum; Hallo, ich habe eine Frage zu meinem Nokia E75. Ich würde es gerne mit dem Exchange Server meiner Firma verbinden. Ich habe alle Daten...
M

marble

Gast
Hallo,

ich habe eine Frage zu meinem Nokia E75. Ich würde es gerne mit dem Exchange Server meiner Firma verbinden. Ich habe alle Daten eingegeben, also

Email: xxx@xxx.de
Mailbox: Kein (das lässt sich irgendwie auch nciht ändern)
Benutzername: den den ich auch bei Outlook eingebe
Password: das das ich auch bei Outlook eingebe
Servername: den den ich auch im Outlook konfiguriert habe
Domäne: keine (weil ich nicht weiß was da hin sollte)

Bei erweiterten Mailbox Einstellungen habe ich

Zugang: Internet
Sichere Verbindung: Ja
Portnummer: 443

Sonst habe ich nichts eingestellt und mich dann einfach mal verbunden. Ich sehe weder E-Mails, noch kann ich welche versenden. Fehler werden aber keine direkt auf dem Display gemeldet. Lediglich wenn ich auf Protokoll anzeigen gehe steht da: Status: Systemfehler: Später erneut versuchen.

Bei Outlook auf dem Rechner muss ich normal einen Proxy angeben. Kann ich das dort auch irgendwo einstellen? Wie gesagt - er tut so als ob alles klappt, wenn man auf senden und empfangen geht, aber im Protokoll kann man dann den bereits genannten Fehler einsehen.

Habe mich noch nie damit auseinander gesetzt. Kann mir jemand weiterhelfen?

Danke!! :-)
 
Thema:

Mail for Exchange Systemfehler im Protokoll - keine Empfang, kein Versenden

Sucheingaben

mail for exchange systemfehler versuchen sie es später erneut

,

Mail for Exchange systemfehler

,

nokia exchange systemfehler

,
mail for exchange protokoll
, systemfehler auf mein handy nokia e75, mail for exchance nokia 5800, nokia exchange systemfehler. später erneut versuchen, e75 mail for exchange systemfehler, status systemfehler. später erneut versuchen, nokia x6 mail for exchange systemfehler, e mail kein versenden möglich e75, mail for exchange systemfehler geht nicht mehr, Nokia E75 mit exchange server verbinden, mail for exchange kontake systemfehler, e72 mail for exchange empfangen funktioniert nicht, nokia e75 mail for exchange verbindung zur mailbox, exchange kein email empfang, nokia mail for exchange systemfehler versuchen sie es später erneut, mail for exchange nokia systemfehler, galaxy s2 exchange - kann nachrichten verschicken aber nicht empfangen, mfe systemfehler versuchen sie es später nochmal, symbian mail for exchange systemfehler versuchen sie es später erneut, mail for exchange n97 verbindungsfehler versuchen sie es später erneut, mail for exchange auf nokia x6 einrichten, nokia 5800 exchange proxy

Mail for Exchange Systemfehler im Protokoll - keine Empfang, kein Versenden - Ähnliche Themen

  • Probleme beim versenden von Mails über iPhone und Exchange 2010 ActiveSync

    Probleme beim versenden von Mails über iPhone und Exchange 2010 ActiveSync: Seit dem Update auf ios 7 melden sich einige iPhone Benutzter, dass sie manchmal aus dem Telekom Netz keine Emails ob mit oder ohne Anhang...
  • Mail-Synchronisierung über Exchange Server funktioniert nicht korrekt mit HTC ONE S

    Mail-Synchronisierung über Exchange Server funktioniert nicht korrekt mit HTC ONE S: Hallo allerseits, bei der Mail-Synchronisierung via Exchange Server werden in der INBOX nur die Nachrichten ab dem heutigen Tag angezeigt, obwohl...
  • Nokia C5-00 Mail for Exchange mit Zertifikat

    Nokia C5-00 Mail for Exchange mit Zertifikat: Hallo Zusammen, Hab nun endlich erfolgreich Mail for Exchange mit einem Zertifikat zum laufen bekommen, nur leider bringt er mir beim...
  • wieder Exchange ActivSync

    wieder Exchange ActivSync: Hallo, nach Handy-Reparatur und erneut Einrichten habe ich wieder das vor längerer Zeit hier bereits behandelte Problem mit Exchange ActivSync...
  • N8 - Mail - Exchange ActiveSync - Ordner nicht sichtbar

    N8 - Mail - Exchange ActiveSync - Ordner nicht sichtbar: Hallo, seit ich Exchange ActiveSync eingerichtet habe, kann ich nicht mehr wie gewohnt auf Unterordner zugreifen. Ich kann zwar noch in diese...
  • Ähnliche Themen

    Oben