Problem mit Emailkonto

Diskutiere Problem mit Emailkonto im Samsung Galaxy Note Forum Forum im Bereich Ältere Samsung Android Geräte; Habe eine Emailadresse von googlemail. Bin noch in einem anderen Forum aktiv. Die dort gegebenen antworten kommen aber nur im spamordner an. Was...
M

MC Ecko

Gast
Habe eine Emailadresse von googlemail. Bin noch in einem anderen Forum aktiv. Die dort gegebenen antworten kommen aber nur im spamordner an. Was kann ich tun damit die Emails im Eingang landen? Gruß Ecko
 
S

SNIPPI

Senior Mitglied
Mitglied seit
15.04.2010
Beiträge
384
kannst Du nicht für das Konto Regeln erstellen,
bzw. möglich vorhandene Regeln bearbeiten..?
 
M

MC Ecko

Gast
Du meinst sowas wie ein Filter? Hab ich schon probiert aber es funktioniert glaube ich nicht.
 
Robbie

Robbie

Co-Admin
Mitglied seit
22.06.2008
Beiträge
46.658
Standort
NRW
Modell(e)
Diverse
Netzbetreiber
O2/D1/D2
Firmware
Stock und CFW´s, ständig neue
PC Betriebssystem
MS Win 7, 8.1 und 10 / Ubuntu 11.x
Wo hast es probiert? Auf dem Handy oder im Online Google Mail Account?

Posting by Nexus 10
 
M

MC Ecko

Gast
Im Online googlemail account hab ich es eingestellt.


Edit vom 6.8. 8.07 Uhr: trotz Filter war heute morgen wieder Email im spamordner. Hat jemand vielleicht einen tipp für mich?
 
Zuletzt bearbeitet:
Robbie

Robbie

Co-Admin
Mitglied seit
22.06.2008
Beiträge
46.658
Standort
NRW
Modell(e)
Diverse
Netzbetreiber
O2/D1/D2
Firmware
Stock und CFW´s, ständig neue
PC Betriebssystem
MS Win 7, 8.1 und 10 / Ubuntu 11.x
Welche Einstellungen kann man denn dort genau vornehmen bzgl. Spam? Sitze derzeit it recht selten am PC und kann daher schlecht nachschauen.

Vielleicht braucht man auch gar nichts einstellen, sondern einfach mehrere Mails vom Spam Ordner einfach ein den Eingangsordner verschieben. Manche Account lernen selbständig, wenn man das öfter durchgeführt hat.

Posting by Nexus 10
 
M

MC Ecko

Gast
In den Filtereinstellungen ist folgendes zu sehen:

uploadfromtaptalk1375820470520.jpg

uploadfromtaptalk1375820812003.jpg

Hab auch schon folgendes probiert:

Bin in den spamordner gegangen wo die Emails liegen hab dann auf Button "kein spam" gedrückt so das sie dann im posteingang landen aber irgendwie landen sie im Ordner markiert. Sehr komisch.
 
Robbie

Robbie

Co-Admin
Mitglied seit
22.06.2008
Beiträge
46.658
Standort
NRW
Modell(e)
Diverse
Netzbetreiber
O2/D1/D2
Firmware
Stock und CFW´s, ständig neue
PC Betriebssystem
MS Win 7, 8.1 und 10 / Ubuntu 11.x
Hm, bei mir sieht das etwas anders aus am PC:

Unbenannt1.pngUnbenannt2.pngUnbenannt3.png

Von daher weiss ich jetzt nicht, ob das klappt.
Ggfs. schick mir mal per PN einen Link zu dem Forum, wo es bei Dir hakt. Würde dann eventuell mal testen.
 
M

MC Ecko

Gast
So hier ein Bild von meinen Filtereinstellungen. Vielleicht habe ich da auch was falsch gemacht.

uploadfromtaptalk1375889742552.jpg
 
Robbie

Robbie

Co-Admin
Mitglied seit
22.06.2008
Beiträge
46.658
Standort
NRW
Modell(e)
Diverse
Netzbetreiber
O2/D1/D2
Firmware
Stock und CFW´s, ständig neue
PC Betriebssystem
MS Win 7, 8.1 und 10 / Ubuntu 11.x
Schwierig zu sagen, ob das was falsch ist oder anders eingestellt werden muss. Wie in meinen Bildern oben gezeigt, sieht es bei mir ganz anderes aus im GMail Konto. Habe das ganze mit Chrome probiert. Möglich, das es reicht, die richtige Absenderadresse einzutragen, also nur bei "Von"
 
M

MC Ecko

Gast
Wo finde ich den die Absenderadresse? In meinen Mails wird nur auf den thread verwiesen in dem geantwortet wurde.
So sieht das aus:

uploadfromtaptalk1375890805814.jpg
 
Robbie

Robbie

Co-Admin
Mitglied seit
22.06.2008
Beiträge
46.658
Standort
NRW
Modell(e)
Diverse
Netzbetreiber
O2/D1/D2
Firmware
Stock und CFW´s, ständig neue
PC Betriebssystem
MS Win 7, 8.1 und 10 / Ubuntu 11.x
Menütaste klicken und Kopfzeilen anzeigen lassen. Irgendwo steht da dann was "From". Das ist Absenderadresse.
 
M

MC Ecko

Gast
Grad in k9 gemacht Absenderadresse ist so wie im letzten Bild zu sehen. Also im Filter bei From eingetragen. Jetzt weiß ich aber nicht was ich hier anklicken soll:

uploadfromtaptalk1375891499342.jpg
 
Robbie

Robbie

Co-Admin
Mitglied seit
22.06.2008
Beiträge
46.658
Standort
NRW
Modell(e)
Diverse
Netzbetreiber
O2/D1/D2
Firmware
Stock und CFW´s, ständig neue
PC Betriebssystem
MS Win 7, 8.1 und 10 / Ubuntu 11.x
Das ist es ja, bei Dir fehlen Punkte, die bei mir vorhanden sind. Das was bei Dir angezeigt wird, passt alles nicht.
 
Robbie

Robbie

Co-Admin
Mitglied seit
22.06.2008
Beiträge
46.658
Standort
NRW
Modell(e)
Diverse
Netzbetreiber
O2/D1/D2
Firmware
Stock und CFW´s, ständig neue
PC Betriebssystem
MS Win 7, 8.1 und 10 / Ubuntu 11.x
Hast denn mal mit einem anderen Browser versucht Dich ins Gmail Konto einzuloggen und damit dann zu schauen, wie es aussieht das Menü?
 
M

MC Ecko

Gast
Ja hab es probiert.

firefox - hat nicht geklappt
Skyfire - hat zwar so ausgesehen wie bei dir
aber als ich auf Filter erstellen
ging ist nichts passiert
Chrome - das gleiche wie skyfire
 
Robbie

Robbie

Co-Admin
Mitglied seit
22.06.2008
Beiträge
46.658
Standort
NRW
Modell(e)
Diverse
Netzbetreiber
O2/D1/D2
Firmware
Stock und CFW´s, ständig neue
PC Betriebssystem
MS Win 7, 8.1 und 10 / Ubuntu 11.x
Hm, kann es sein, das Du das ganze nur mit mobilen Geräten versuchst? Wie wäre es mal mit einem richtigen PC?
 
M

MC Ecko

Gast
Hab nur Internet über Handy.
 
Robbie

Robbie

Co-Admin
Mitglied seit
22.06.2008
Beiträge
46.658
Standort
NRW
Modell(e)
Diverse
Netzbetreiber
O2/D1/D2
Firmware
Stock und CFW´s, ständig neue
PC Betriebssystem
MS Win 7, 8.1 und 10 / Ubuntu 11.x
Dann ab zum Nachbarn, Arbeitskollegen, Internet Cafe oder ähnliches. Denn irgendwie scheinst nicht an die richtigen Einstellungen zu kommen.

Edit: Soeben mal am Nexus 7 getestet.
Browser: Dolphin, zu finden im Play Store
Nach Start des Dolphin zuerst unter Einstellungen den UserAgent auf Desktop stellen. Danach kannst ganz normal wie am PC die Einstellungen im GMail Account vornehmen.

Möglich, das Du in Deinen Browern auch den User Agent umstellen kannst.
 
Thema:

Problem mit Emailkonto

Sucheingaben

arcor imap smartphone

,

nexus 10 emailkonto problem

Problem mit Emailkonto - Ähnliche Themen

  • Redmi note 8 pro Problem

    Redmi note 8 pro Problem: Habe mein neues redmi note 8 pro ein paar Stunden, lade ein paar Apps drauf. Parallel lade ich es auf. Will mal sehen, wie schnell es lädt...
  • Bluetooth Problem - Audio bleibt stumm

    Bluetooth Problem - Audio bleibt stumm: Hallo! Eigentlich bin ich mit dem Nokia 8.1 sehr zufrieden. Allerdings nervt mich neuerdings Folgendes: Das handy verbindet sich problemlos mit...
  • Merkwürdiges Problem mit Hülle

    Merkwürdiges Problem mit Hülle: Hallo zusammen. Ich benutze das Huawai P8 Lite. Eigentlich funktioniert alles sehr gut, aber sobald ich meine Klapphülle benutze, treten...
  • Huawei P 10 Lite / Whats App Problem

    Huawei P 10 Lite / Whats App Problem: Huawei P 10 Lite, Emui WAS LX1 Build Nummer WAS LX1 8.0.0377 (C738) Emui Version 8.0.0 Android 8.0.0 Cpu - Kirin 658 Ram - 3,0 GB...
  • komisches Problem 1und1 Emailkonto (alt) und Pustausgangsserver

    komisches Problem 1und1 Emailkonto (alt) und Pustausgangsserver: hallo, leider habe ich ein gravierendes Problem. Ich nutze ein relativ altes konto von 1und1. Die Server waren früher pop.onlinehome.de und...
  • Ähnliche Themen

    • Redmi note 8 pro Problem

      Redmi note 8 pro Problem: Habe mein neues redmi note 8 pro ein paar Stunden, lade ein paar Apps drauf. Parallel lade ich es auf. Will mal sehen, wie schnell es lädt...
    • Bluetooth Problem - Audio bleibt stumm

      Bluetooth Problem - Audio bleibt stumm: Hallo! Eigentlich bin ich mit dem Nokia 8.1 sehr zufrieden. Allerdings nervt mich neuerdings Folgendes: Das handy verbindet sich problemlos mit...
    • Merkwürdiges Problem mit Hülle

      Merkwürdiges Problem mit Hülle: Hallo zusammen. Ich benutze das Huawai P8 Lite. Eigentlich funktioniert alles sehr gut, aber sobald ich meine Klapphülle benutze, treten...
    • Huawei P 10 Lite / Whats App Problem

      Huawei P 10 Lite / Whats App Problem: Huawei P 10 Lite, Emui WAS LX1 Build Nummer WAS LX1 8.0.0377 (C738) Emui Version 8.0.0 Android 8.0.0 Cpu - Kirin 658 Ram - 3,0 GB...
    • komisches Problem 1und1 Emailkonto (alt) und Pustausgangsserver

      komisches Problem 1und1 Emailkonto (alt) und Pustausgangsserver: hallo, leider habe ich ein gravierendes Problem. Ich nutze ein relativ altes konto von 1und1. Die Server waren früher pop.onlinehome.de und...
    Oben