SX1 - Akku lädt nicht, Mikro zu leise

Diskutiere SX1 - Akku lädt nicht, Mikro zu leise im BenQ-Siemens Forum Forum im Bereich Sonstige Forum; Hallo, ich hab seit Februar ein SX1, bin seitdem eigentlich sehr zufrieden damit gewesen. Das einzige, was mich gestört hatte, war die extrem...
X

XtSI

Newbie
Threadstarter
Dabei seit
28.09.2005
Beiträge
1
Hallo,

ich hab seit Februar ein SX1, bin seitdem eigentlich sehr zufrieden damit gewesen. Das einzige, was mich gestört hatte, war die extrem kurze Standby-Zeit (gerade am Anfang mit Vielbenutzung) ca. 2 Tage.

Habe dann bei Mobiltec den "Powerakku" bestellt. Danach habe ich einmal auf der Arbeit versucht, den Original-Siemens Akku durch einen Reaktivierungszyklus laufen zu lassen (Spezial-Lader), allerdings waren wohl die Ladeströme zu hoch, so das eine interne Sicherung ausgelöst hat. Also Original-Akku defekt.

Denkt man sich, macht ja nichts, hab ja den Powerakku.

Allerdings bin ich seitdem für Gesprächspartner eigentlich nicht mehr hörbar, das Handy geht beim Laden (egal, ob ein oder ausgeschaltet, SIM und/oder MMC drin oder nicht) irgendwann (meistens nach einigen Sekunden) aus. Display wird einfach schwächer und eine einzelne waagerechte Linie bleibt noch für einige Sekunden stehen, verschwindet dann aber auch.

Formatieren hat nichts geholfen, FW-Update hat nichts geholfen.

Beim Laden sind im Developer-Menu häufig Spannungssprünge zu sehen nach dem Motto:
4060 mV -> 4069 mV -> ... -> 4112 mV -> 3600 mV

Heutiger Versuch: Spannung an den Akkukontakten messen (Anschalten, nicht laden).
- Akku im Leerlauf: 4,16 Volt, also quasi voll
- Akku ins Gerät: Anschalten: 4,16 Volt, Gerät ist aber am piepen (akku leer) und sagt im Developermenü 3,4 - 3,5 Volt

Okay, die Unterschiede der Messung an den Akkukontakten und im Gerät kann alleine durch ein Multimeter und die SX1-Messroutinen anders ausfallen, da das Multimeter ja nicht auf hochfrequente Spannungseinbrüche reagiert.

Kontakte sind in Ordnung, Messleitungen wurden auch an den Telefonkontakten angelegt, nicht an den Akkukontakten, dadurch dürfte die Spannung auch definitiv ins Telefon kommen.

Das Gerät war bereits einmal zu Siemens eingeschickt, der Fehler wurde allerdings nicht behoben.

Mein Kollege (zuständig für LI-Akkus bei uns) meinte, das evtl ein zu hoher (oder zu geringer, weiss nicht mehr genau) Innenwiderstand des Akkupacks das Problem sein könnte. Zumindest das des Ladens.

Seiner Meinung nach sollte ich mir wieder einen Original-Akku besorgen, dann wäre alles wieder okay.

Hab hier auch schon alles durchsucht, einige ähnliche Erfahrungen gefunden, aber keine direkte Lösung. Gibt es inzwischen eine? Kennt noch jemand eine Idee. Hab leider auch keinen hier (Hannover), den ich kenne, der mir mal einen Originalakku für einen Tag leihen könnte, damit ich testen könnte.

Hoffe, es gibt noch eine Lösung,

Gruss,

Henning (XtSI)
 
M

mokkabaer

Junior Mitglied
Dabei seit
09.02.2005
Beiträge
20
nach langer zeit der abwesenheit, melde ich mich doch bei diesem Thema gerne mal wieder zu Wort ;)

dein problem ist mir bekannt, ich hatte es selber, dank der kundenfreundlichen und kompetenten hilfe der Siemens-heinis über einen zeitraum von etwa 7 monaten!

Ich kann dir also an der Stelle nur sagen, dass du auf einen Platinentausch bestehen solltest, da alles andere nichts hilft! (mein gerät war insgesamt 5 oder 6 mal in reparatur) und jedesmal kam es OHNE jegliche Fehlerbehebung wieder.
softwareupdates, 24 stunden akku raus, heiltanzen um das gerät, geholfen haben die tollen tipps der siemens-mitarbeiter nichts.
:mecker:

also: bestehe darauf oder ärgere dich weiter... meine entscheidung wäre gefallen ;)

mokk

PS: meine entscheidung ist auch in anderem Bereich gefallen: Nach 8 jahren treuer siemens-fan werde ich mir nie wieder so ein gerät zulegen!
es lebe SE W800i

*sorry, das musste sein*
 
Thema:

SX1 - Akku lädt nicht, Mikro zu leise

SX1 - Akku lädt nicht, Mikro zu leise - Ähnliche Themen

SX1 - FAQ (über 150 Tipps!): Siemens SX1 FAQs Copyright © 2003 - 2005 by In dieser FAQ-Sammlung findet Ihr zur Zeit 156 Antworten!! Hinweise zur Anwendung am SX1: -...

Sucheingaben

siemens mikrofon leise

,

sx1 akku lädt nicht

,

handy akku temperatursicherung ausgelöst

,
handy geht nicht mehr an akku piept leise
Oben