Vorstellung und ein kleines Problem

Diskutiere Vorstellung und ein kleines Problem im Nokia Symbian Forum Forum im Bereich Nokia Forum; Hi, möchte mich kurz vorstelen und hoffe auf etwas Hilfe.... Mein Name ist Daniel, bin 32 und mein größtes Hobby ist biken :banane: Hab mir die...
D

Daniel 8.1

Junior Mitglied
Threadstarter
Mitglied seit
17.05.2014
Beiträge
16
Modell(e)
Nokia 5310 XpressMusic
Netzbetreiber
T-Mobile
Hi, möchte mich kurz vorstelen und hoffe auf etwas Hilfe....

Mein Name ist Daniel, bin 32 und mein größtes Hobby ist biken :banane:

Hab mir die Tage ein "neues" Handy gekauft und würde gerne meine E-Mails damit abrufen. Ich bekomms aber irgendwie nicht gebacken das es funktioniert. Sagt immer das Verbindung nicht möglich ist :confused:

Habe T-Mobile und meine Mails sind von GMX
Mein Handy ist ein Nokia 5310 XpressMusic....

Kann mir jemand mit den Einstellungen helfen?
 
G

Grönland

Guest
Schon mal Handy-Email gehabt oder erstes?Zugangspunkt eingerichtet?
 
Tommily

Tommily

USP-Guru
Mitglied seit
22.09.2012
Beiträge
1.864
Modell(e)
iPhone 5S, Sony Ericsson Xperia X10 mini pro, Nokia N95-1
PC Betriebssystem
Win7
E-Mail-Setup-Assistent:
Wenn im Telefon keine E-Mail-Einstellungen festgelegt sind, wird der E-Mail-Setup- Assistent automatisch gestartet. Um den Setup-Assistenten für ein zusätzliches E-Mail- Konto zu starten, wählen Sie Menü > Mitteilungen und das vorhandene E-Mail-Konto aus. Wählen Sie Optionen > Postfach hinzufügen, um den E-Mail-Setup-Assistenten zu starten. Befolgen Sie die Anweisungen auf dem Display.

Das steht im Benutzerhandbuch.

Zusätzlich musst Du die GMX Einstellungen wissen.

Für das gratis GMX Konto: POP3

Die Serverdaten die du hier lesen kannst bitte eintragen.

https://hilfe.gmx.net/mailprogramme/pop3.html#daten



Sent from my iPhone using Tapatalk
 
D

Daniel 8.1

Junior Mitglied
Threadstarter
Mitglied seit
17.05.2014
Beiträge
16
Modell(e)
Nokia 5310 XpressMusic
Netzbetreiber
T-Mobile
:-) Also ein Handy hatte ich schon mal...

Habs jetzt mit den o.g. Daten probiert, aber es klappt nicht :-(
 
Tommily

Tommily

USP-Guru
Mitglied seit
22.09.2012
Beiträge
1.864
Modell(e)
iPhone 5S, Sony Ericsson Xperia X10 mini pro, Nokia N95-1
PC Betriebssystem
Win7
Hallo Daniel :)

Naja, hast Du denn bei deinem Handy eine funktionierende Internetverbindung eingerichtet?

Was für eine Fehlermeldung kommt denn?


Sent from my iPhone using Tapatalk
 
D

Daniel 8.1

Junior Mitglied
Threadstarter
Mitglied seit
17.05.2014
Beiträge
16
Modell(e)
Nokia 5310 XpressMusic
Netzbetreiber
T-Mobile
Also, ich hab grad mal ein paar Webseiten geöffnet, das funktioniert.
Was mir auffällt, nur wenn Inet offen ist dann hab i das kleine weiße 4eck mit dem E drin oben am Display. Ob ich ne dauerhafte Verbindung habe, weiß ich nicht. Brauch ich die? Kennt das das Tel nicht wenns alle halbe Stunde abrufen soll?

Hier mal meine Posteingangs-Einstellungen:

- Posteing.serv. (POP3).............. pop.gmx.net
- Sicherheitseinstell................... Aus
- Port...................................... 995
- Bevorz. Zug.pt. verw............... Ja

Postausgangs-Einstellungen:

- Postausg.serv. (SMPT)............. mail.gmx.net
- Antwortadresse....................... da steht nichts drin
- SMtP-Authentifizier.................. Aus
- SMTP-Benutzername................ da steht nichts drin
- SMTP-Passwort....................... da steht nichts drin
- Port....................................... 587
- Bevorz. Zug.pt. verw................ Ja



Sind noch andere Einstellungen wichtig? Kein Problem, wenn mir jeman helfenn schreib ich alles auf.... Kenn mich da halt echt nicht aus, sorry

Achja, hab noch was vergessen. Wenn ich in die Einstellungen, Mitteilungen gehe, dann steht bei "mein Postfach" Offline
Wenn ich es dann öffnen möchte, kommt das kleine E oben und er versucht zu verbinden. Dann kommt Meldung: Verbindung nicht möglich. Später erneut versuchen.
 
Zuletzt bearbeitet:
Robbie

Robbie

Co-Admin
Mitglied seit
22.06.2008
Beiträge
45.937
Standort
NRW
Modell(e)
Diverse
Netzbetreiber
O2/D1/D2
Firmware
Stock und CFW´s, ständig neue
PC Betriebssystem
MS Win 7, 8.1 und 10 / Ubuntu 11.x
Die Einstellungen sind wohl falsch. Jedenfalls sehe ich bei Dir nichts von SSL. Das ist mittlerweile bei GMX zwingend.
 
D

Daniel 8.1

Junior Mitglied
Threadstarter
Mitglied seit
17.05.2014
Beiträge
16
Modell(e)
Nokia 5310 XpressMusic
Netzbetreiber
T-Mobile
Ja, ok, das die Einstellungen evtl. falsch sind ist mir irgendwie klar. Aber der Hinweis hilft mir jetzt nicht direkt weiter.... Was muss ich denn dann einstellen???
 
Robbie

Robbie

Co-Admin
Mitglied seit
22.06.2008
Beiträge
45.937
Standort
NRW
Modell(e)
Diverse
Netzbetreiber
O2/D1/D2
Firmware
Stock und CFW´s, ständig neue
PC Betriebssystem
MS Win 7, 8.1 und 10 / Ubuntu 11.x
Den Link zu den Einstellungen hat @Tommily doch oben bereits gegeben. Da stehen doch die Einstellungen die man machen muss.
 
D

Daniel 8.1

Junior Mitglied
Threadstarter
Mitglied seit
17.05.2014
Beiträge
16
Modell(e)
Nokia 5310 XpressMusic
Netzbetreiber
T-Mobile
Vielleicht hab ichs noch nicht erwähnt das ich mich da leider nicht auskenne und vieles von dem was da steht Bahnhof für mich ist. Eben deswegen hätte ich hier ja Hilfe gesucht bei jemanden der sich auskennt.
"Da stimmt was nicht" und "steht doch da" hilft mir leider nicht - sorry...
Wo muss ich denn die SSL Sache einstellen?
 
Robbie

Robbie

Co-Admin
Mitglied seit
22.06.2008
Beiträge
45.937
Standort
NRW
Modell(e)
Diverse
Netzbetreiber
O2/D1/D2
Firmware
Stock und CFW´s, ständig neue
PC Betriebssystem
MS Win 7, 8.1 und 10 / Ubuntu 11.x
Sorry, derzeit kann ich da schlecht helfen, da nur per Handy online. Entweder heute nachmittag oder heute am frühen Abend könnte ich vom PC aus was schreiben.
 
D

Daniel 8.1

Junior Mitglied
Threadstarter
Mitglied seit
17.05.2014
Beiträge
16
Modell(e)
Nokia 5310 XpressMusic
Netzbetreiber
T-Mobile
Ok, danke dir....
Bis später
 
J

Jürgen000

Senior Mitglied
Mitglied seit
27.04.2014
Beiträge
266
Standort
bei Bautzen
Modell(e)
iPhone 6S Plus, 128 GB
Netzbetreiber
Telekom
Firmware
iOS 9.1 Beta 3
PC Betriebssystem
Windows 7
Nimm den Rat von Robbie an und versuche es später wieder.

Was ich (ebenfalls GMX) sehe, der Ausgang müsste Port 465 sein, SSL ist gewiss ein Button vorhanden, bei Ein- und Ausgangsserver.
Bei SMTP-Authentifizierung - Ja
Benutzername - Deine GMX- Emailadresse
Passwort - Dein GMX- Passwort

Viel Glück, das schaffst Du.
 
Tommily

Tommily

USP-Guru
Mitglied seit
22.09.2012
Beiträge
1.864
Modell(e)
iPhone 5S, Sony Ericsson Xperia X10 mini pro, Nokia N95-1
PC Betriebssystem
Win7
Posteingang Einstellung: Sicherheitseinstellung/Verschlüsselung -> SSL
Port:995
Authentifizierung -> Ein
Benutzername: gmx Email Adresse
Passwort: dein gmx Passwort

Postausgang Einstellung:
Verschlüsselung -> STARTTLS
Port: 587
Authentifizierung -> Ein
Benutzername: gmx Email Adresse
Passwort: dein gmx Passwort




Sent from my iPhone using Tapatalk
 
J

Jürgen000

Senior Mitglied
Mitglied seit
27.04.2014
Beiträge
266
Standort
bei Bautzen
Modell(e)
iPhone 6S Plus, 128 GB
Netzbetreiber
Telekom
Firmware
iOS 9.1 Beta 3
PC Betriebssystem
Windows 7
Hallo Tommily,

dieses STARTTLS zeigt es weder auf dem PC unter Outlooks (nur SSL, TLS, Automatisch) an, dort also SSL mit Port 465, noch auf dem Handy (dort nur der Button SSL an oder aus), also SSL an mit Port 465.

Mache ich da etwas falsch? Jedenfalls funktioniert es mit 465.

Schönen Sonntag noch.
 
Tommily

Tommily

USP-Guru
Mitglied seit
22.09.2012
Beiträge
1.864
Modell(e)
iPhone 5S, Sony Ericsson Xperia X10 mini pro, Nokia N95-1
PC Betriebssystem
Win7
Ist OK. Alternativ falls STARTTLS nicht vorhanden, kann man TLS mit Port 587, oder wie Du geschrieben hast SSL mit Port 465 verwenden!


Sent from my iPhone using Tapatalk
 
J

Jürgen000

Senior Mitglied
Mitglied seit
27.04.2014
Beiträge
266
Standort
bei Bautzen
Modell(e)
iPhone 6S Plus, 128 GB
Netzbetreiber
Telekom
Firmware
iOS 9.1 Beta 3
PC Betriebssystem
Windows 7
Vermute auch, dass auf dem Nokia unseres Freundes TLS nicht zur Auswahl steht.
 
D

Daniel 8.1

Junior Mitglied
Threadstarter
Mitglied seit
17.05.2014
Beiträge
16
Modell(e)
Nokia 5310 XpressMusic
Netzbetreiber
T-Mobile
Hier mal in fett dahinter was ich zur auswahl hätte:


Hier mal meine Posteingangs-Einstellungen:

- Posteing.serv. (POP3).............. pop.gmx.net
- Sicherheitseinstell................... Aus (TLS starten oder Sicherer Port)
- Port...................................... 995
- Bevorz. Zug.pt. verw............... Ja

Postausgangs-Einstellungen:

- Postausg.serv. (SMPT)............. mail.gmx.net
- Antwortadresse....................... da steht nichts drin
- SMtP-Authentifizier.................. Aus
- SMTP-Benutzername................ da steht nichts drin
- SMTP-Passwort....................... da steht nichts drin
- Sicherheitseinstell.................... Aus (TLS starten oder Sicherer Port)
- Port....................................... 587
- Bevorz. Zug.pt. verw................ Ja
- Terminal-Fenst. zeig................. Nein
 
Tommily

Tommily

USP-Guru
Mitglied seit
22.09.2012
Beiträge
1.864
Modell(e)
iPhone 5S, Sony Ericsson Xperia X10 mini pro, Nokia N95-1
PC Betriebssystem
Win7
Was kommt wenn Du bei Sicherheitseinstellungen im Posteingang sicherer Port anklickst?

Sorry ich hab leider nicht dein Getät(oder ein ähnliches), darum geht's so mühsam...


Sent from my iPhone using Tapatalk
 
J

Jürgen000

Senior Mitglied
Mitglied seit
27.04.2014
Beiträge
266
Standort
bei Bautzen
Modell(e)
iPhone 6S Plus, 128 GB
Netzbetreiber
Telekom
Firmware
iOS 9.1 Beta 3
PC Betriebssystem
Windows 7
Hier mal in fett dahinter was ich zur auswahl hätte:


Hier mal meine Posteingangs-Einstellungen:

- Posteing.serv. (POP3).............. pop.gmx.net
- Sicherheitseinstell................... Aus (TLS starten oder Sicherer Port)
- Port...................................... 995
- Bevorz. Zug.pt. verw............... Ja

Postausgangs-Einstellungen:

- Postausg.serv. (SMPT)............. mail.gmx.net
- Antwortadresse....................... da steht nichts drin
- SMtP-Authentifizier.................. Aus
- SMTP-Benutzername................ da steht nichts drin
- SMTP-Passwort....................... da steht nichts drin
- Sicherheitseinstell.................... Aus (TLS starten oder Sicherer Port)
- Port....................................... 587
- Bevorz. Zug.pt. verw................ Ja
- Terminal-Fenst. zeig................. Nein
Tommily und Robbie: Übergebe gern an Euch und klinke mich da mangels "tiefer gehender Kenntnisse" aus. - Jedoch bin ich überzeugt, dass Daniel heute noch E-Mails empfangen und senden wird!
 
Thema:

Vorstellung und ein kleines Problem

Vorstellung und ein kleines Problem - Ähnliche Themen

  • [App-Vorstellung][Free] Chat4Pic - Partnersuche, Chat & Dating App

    [App-Vorstellung][Free] Chat4Pic - Partnersuche, Chat & Dating App: Hallo zusammen, ich habe vor Kurzem eine neue App veröffentlicht. Ich würde mich auf Euer Feedback freuen. Hier eine kurze Beschreibung: Du bist...
  • iPhone Vorstellung 12. September - so könnt ihr den Livestream verfolgen *UPDATE

    iPhone Vorstellung 12. September - so könnt ihr den Livestream verfolgen *UPDATE: Im September stellt Apple die Nachfolger der aktuellen iPhone vor und die Keynote wird auch live übertragen. Update 06.09.2018 Die Apple TV 4 und...
  • [App-vorstellung] Der große Raubzug (ein Text-Adventure Game)

    [App-vorstellung] Der große Raubzug (ein Text-Adventure Game): Hi Leute, ich habe die Tage mein erstes Android Game veröffentlicht. Es ist im App-Store zu finden unter: Der große Raubzug Es ist ein...
  • [App-Vorstellung] Platform Game: Run Cowgirl Run

    [App-Vorstellung] Platform Game: Run Cowgirl Run: Hi zusammen, ich möchte euch meine erste App "Run Cowgirl Run" für Android vorstellen. Es ist ein Platformer/Endless Runner Game. Das Spiel ist...
  • Skill: Führerscheinklassen -- Vorstellung

    Skill: Führerscheinklassen -- Vorstellung: Führerscheinklassen Vorstellung Ich habe vor kurzem einen Skill veröffentlicht, den ich im Folgenden vorstellen möchte. Ich bin außerdem immer...
  • Similar threads

    Oben